• Switch Zyxel GS1915-8 8p Managed Gigabit

Symbol: GS1915-8-EU0101F
393.00
szt.
Do przechowalni
Wysyłka w ciągu 48 godzin
Cena przesyłki 13.99
Odbiór w punkcie 13.99
Paczkomaty InPost 14.99
Kurier Inpost (Pobranie) 18
Kurier Inpost 18
Kurier Pocztex (Pobranie) 25
Kurier Pocztex 29
Dostępność Mało
EAN 4718937621897

Zamówienie telefoniczne: 794 051 168

Zostaw telefon
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Standardy EMC LVD EN60950-1, BSMI CNS14336-1
Certyfikaty CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Częstotliwość wejściowa AC 50 - 60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 4,7 W
Napięcie wejściowe AC 220 - 240 V
Waga produktu 620 g
Głębokość produktu 104 mm
Wysokość produktu 27 mm
Szerokość produktu 250 mm
obsługuje SSH/SSL Tak
Filtrowanie adresów MAC Tak
IGMP snooping Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Zarządzanie przez stronę www Tak
Obsługa MIB RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Zakres temperatur (eksploatacja) 0 - 40 °C
Emisja ciepła 16,03 BTU/h
Zakres wilgotności względnej 10 - 95%
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3ad
Automatyczne MDI/MDI-X Tak
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Pełny dupleks Tak
Obsługa 10G Nie
Podpora kontroli przepływu Tak
Liczba VLANs 8
Limit częstotliwości Tak
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
MTBF (Średni okres międzyawaryjny) 1144461 h
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Waga wraz z opakowaniem 1,1 kg
Przewodnik użytkownika Tak
Podręcznik użytkownika Tak
Głębokość opakowania 227 mm
Szerokość opakowania 302 mm
Wysokość opakowania 64 mm
Protokoły zarządzające SNMP v1,v2,v3, RMON (1,2,3,9)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania Gniazdo wejściowe AC
Ilość portów Gigabit Ethernet 8
Kod zharmonizowanego systemu (HS) 85176990
Prędkość przekazywania 11,9 Mpps
Wielkość tabeli adresów 8000 wejścia
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 0,525 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 16 Gbit/s
Obsługa PoE Nie
Obsługa Multicast Tak
Szerokość 310mm
Długość 66mm
Wysokość 236mm
Gwarancja:
Brak

Informacje dotyczące bezpieczeństwa

• Upewnij się, że wentylacja urządzenia nie jest blokowana.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Unikaj kontaktu urządzenia z cieczą.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie