• Switch Zyxel GS1900-24 26p Managed Gigabit

Symbol: GS1900-24-EU0102F
766.00
szt.
Do przechowalni
Wysyłka w ciągu 48 godzin
Cena przesyłki 0
Kurier Inpost 0
Odbiór w punkcie 13.99
Paczkomaty InPost 14.99
Kurier Pocztex (Pobranie) 19.99
Kurier Pocztex 29
Kurier Inpost (Pobranie) 150
Dostępność Mało
EAN 4718937621231

Zamówienie telefoniczne: 794 051 168

Zostaw telefon
Specyfikacja
Układ 1U
Możliwości montowania w stelażu Tak
Diody LED Tak
Przycisk reset Tak
Kolor produktu Czarny
Możliwość sztaplowania Tak
Certyfikaty EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Zasilacz dołączony Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 16 W
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Głębokość produktu 131 mm
Waga produktu 2,09 kg
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Typ uwierzytelniania RADIUS, TACACS+
Ochrona hasłem Tak
Funkcje DHCP DHCP client
IGMP snooping Tak
obsługuje SSH/SSL Tak
Statyczna ochrona portu Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Zarządzanie przez stronę www Tak
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Zakres wilgotności względnej 10 - 95%
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 10 - 95%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 55 BTU/h
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN VLAN Identifier ( VLAN ID)
Funkcje wirtualnej sieci LAN Voice VLAN
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Wspierany auto-learning adresów MAC Tak
Pełny dupleks Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Obsługa 10G Nie
Protokół drzewa rozpinającego Tak
MTBF (Średni okres międzyawaryjny) 432,673 h
Przewody Prąd przemienny
Waga wraz z opakowaniem 2,85 kg
Szerokość opakowania 561 mm
Wysokość opakowania 82 mm
Rodzaj opakowania Pudełko
Głębokość opakowania 217 mm
Zestaw do montażu haków Tak
Ilość slotów Modułu SFP 2
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 24
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Przepustowość rutowania/przełączania 52 Gbit/s
Prędkość przekazywania 39 Mpps
Rozszerzenie Jumbo Frames 9000
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 0,525 MB
Store-and-forward Tak
Wielkość tabeli adresów 8000 wejścia
Obsługa PoE Nie
Szerokość 80mm
Długość 220mm
Wysokość 570mm
Gwarancja:
Brak

Informacje dotyczące bezpieczeństwa

• Unikaj kontaktu urządzenia z cieczą.
• Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.
• Upewnij się, że wentylacja urządzenia nie jest blokowana.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie