• Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
1066.00
szt.
Do przechowalni
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier Inpost 0
Odbiór w punkcie 13.99
Paczkomaty InPost 14.99
Kurier Pocztex (Pobranie) 19.99
Kurier Pocztex 29
Kurier Inpost (Pobranie) 150
Dostępność Średnia dostępność
EAN 4897098689493

Zamówienie telefoniczne: 794 051 168

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED PoE
Diody LED Zasilanie
Diody LED System
Możliwości montowania w stelażu Nie
Możliwość sztaplowania Nie
Źródło zasilania AC/DC
Pobór mocy (max) 146,5 W
Napięcie wejściowe DC 53.5 V
Szerokość produktu 286 mm
Głębokość produktu 111,7 mm
Wysokość produktu 25,4 mm
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
obsługuje SSH/SSL Tak
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Wpisy adresu MAC Statyczne wpisy adresu MAC
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Inspekcja ARP Tak
Warstwa przełącznika L2/L2+
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 499,98 BTU/h
Automatyczne MDI/MDI-X Tak
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1x
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Auto-Negocjacja Tak
Protokół drzewa rozpinającego Tak
Dublowanie portów Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Limit częstotliwości Tak
Kontrola wzrostu natężenia ruchu Tak
Aktualizacje oprogramowania urządzenia Tak
Bez wiatraka Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Protokół rejestracji GARP VLAN (GVRP) Tak
Złącze zasilania DC-in jack
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 32 Gbit/s
Pamięci bufora pakietów 4,1 MB
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 23,81 Mpps
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie