• Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
1069.00
szt.
Do przechowalni
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier Inpost 0
Odbiór w punkcie 13.99
Paczkomaty InPost 14.99
Kurier Pocztex (Pobranie) 19.99
Kurier Pocztex 29
Kurier Inpost (Pobranie) 150
Dostępność Średnia dostępność
EAN 4897098689493

Zamówienie telefoniczne: 794 051 168

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Nie
Diody LED System
Diody LED Zasilanie
Diody LED PoE
Kolor produktu Czarny
Możliwość sztaplowania Nie
Źródło zasilania AC/DC
Pobór mocy (max) 146,5 W
Napięcie wejściowe DC 53.5 V
Głębokość produktu 111,7 mm
Szerokość produktu 286 mm
Wysokość produktu 25,4 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SSH
Filtrowanie adresów MAC Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP relay
Filtrowanie BPDU / Ochrona Tak
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
IGMP snooping Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2/L2+
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zarządzany w chmurze Tak
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (eksploatacja) 0 - 40 °C
Emisja ciepła 499,98 BTU/h
Obsługa sieci VLAN Tak
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1Q
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Technologia okablowania Copper Ethernet 10BASE-T
Automatyczne MDI/MDI-X Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Podpora kontroli przepływu Tak
Dublowanie portów Tak
Obsługa 10G Nie
Kontrola wzrostu natężenia ruchu Tak
Liczba VLANs 4000
Agregator połączenia Tak
Auto-Negocjacja Tak
Limit częstotliwości Tak
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Aktualizacje oprogramowania urządzenia Tak
Bez wiatraka Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Złącze zasilania DC-in jack
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Przepustowość rutowania/przełączania 32 Gbit/s
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Pamięci bufora pakietów 4,1 MB
Liczba kolejek 8
Wielkość tabeli adresów 8000 wejścia
Prędkość przekazywania 23,81 Mpps
Całkowita Power over Ethernet (PoE) budżetu 120 W
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Obsługa Multicast Tak
Szerokość 70mm
Długość 435mm
Wysokość 225mm
Gwarancja:
24 miesięcy

Informacje dotyczące bezpieczeństwa

• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Nie ma jeszcze komentarzy ani ocen dla tego produktu.
Podpis
E-mail
Zadaj pytanie